
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="в-к "Дума",вестник Дума, новини, Дума, вестник">

<!--<title>Вестник &quot;ДУМА&quot; - ДУМИ МНОГО, ДУМА Е ЕДНА</title>-->
<title> Карикатура на деня - вестник Дума</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="sites/all/themes/duma/css.css" type="text/css" />
<link rel="stylesheet" href="sites/all/themes/duma/dstyle.css" type="text/css" />

	<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/book/book.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/calendar/calendar_multiday/calendar_multiday.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/cck/theme/content-module.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/date/date.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/date/date_popup/themes/datepicker.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/date/date_popup/themes/jquery.timeentry.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/dme/dme_image/dme_image.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/domain/domain_nav/domain_nav.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/dynamic_banner/css/banner.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/nice_menus/nice_menus.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/taxonomy_browser/taxonomy_browser.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/apachesolr_autocomplete/apachesolr_autocomplete.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/apachesolr_autocomplete/jquery-autocomplete/jquery.autocomplete.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/fckeditor/fckeditor.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/ibstyles.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/imagebrowser/plugins/ib_fckeditor/ib_fckeditor_init.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/forum/forum.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/cck/modules/fieldgroup/fieldgroup.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/views/css/views.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/duma/css.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/duma/system-menus.css?H" />
	<script type="text/javascript" src="/sites/default/files/js/js_435fe5ad6aaee99256ae66a1d5ac1953.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "nice_menus_options": { "delay": "800", "speed": "slow" }, "apachesolr_autocomplete": { "path": "/apachesolr_autocomplete" }, "imagebrowser": { "basepath": "/", "filepath": "sites/default/files", "modulepath": "sites/all/modules/imagebrowser" } });
//--><!]]>
</script>

<!-- <link rel="stylesheet" href="css.css" type="text/css"> -->
<!-- <link rel="stylesheet" href="style.css" type="text/css"> -->
<!-- <script src="/duma/modules/dynamic_persistent_menu/dynamic_persistent_menu.js" type="text/javascript"></script> -->
<!-- <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script> -->
<!-- <script src="/duma/sites/all/themes/duma/sendParam.js"  type="text/javascript"></script> -->
<style type="text/css">
<!--
body,td,th {
	font-family: Times New Roman, Times, serif;
	font-size: small;
}
body {
	margin-left: 0px;
	margin-top: 0px;
}
.style2 {color: #666666}
.style3 {font-size: 14px}
-->
</style>
<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/sites/all/themes/duma/fix_ie/ie6.css" />
<![endif]-->

<!--
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28074363-1']);
  _gaq.push(['_setDomainName', 'duma.bg']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28074363-1', 'auto');
  ga('send', 'pageview');

</script>


<meta property="og:image" content="http://www.duma.bg/images/duma_face.jpg"/>
  <script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
</head>

<body>


<div id="side_left" >
		</div>
	<div id="Content">
    
<table width="1024" border="0" align="center" cellpadding="0" cellspacing="0" id="pagetable">
  <tr>
    <td height="10" colspan="5"></td>
  </tr>
  <tr>
    <td  colspan="5"><table width="100%" height="80"  border="0" cellpadding="0" cellspacing="0" id="tablehead">
      <tr>
        <td width="330" height="80">
		<table width="100%" height="80" border="0" cellpadding="0" cellspacing="0">
		  <tr>
		    <td><a href="http://www.duma.bg/"><img src="/images/duma_logo.jpg" alt="Лого ДУМА" width="305" height="59" border="0" align="top"/></a>
            </td>
		  </tr>
		  <tr>
		    <td class="views-field-title"><div align="left"><span class="comment_forbidden style2 style3"><span class="style2">ДУМИ МНОГО</span></span> <b>ДУМА Е ЕДНА</b></div></td>
		  </tr>
		</table>
        </td>
        <td height="80">
		<table width="100%" height="80"  border="0" cellpadding="0" cellspacing="0">
		  <tr>
			<td rowspan="2" height="80">
				<div class="top-blog" align="right">
                <h3 class="most">  </h3>

				</div>
  		    </td>
		  </tr>
		  </table>
		</td>
        <td width="280" height="80">
          <table width="278" height="80"  border="0" align="center" cellpadding="0" cellspacing="0" id="tablesearch">
              <tr>
                <td colspan="4"><div align="right"><span> </span>
                <span style=" font-weight:bold ">
                09 Февруари 2017 | Четвъртък                </span>
                </div></td>
                <td>&nbsp;</td>
                <td colspan="1"><div align="right"></div></td>
              </tr>
              <tr>
                <td></td>
                <td></td>
                <td></td>
                <td></td>
                <td></td>
                <td></td>
              </tr>
              <tr>
                <td colspan="6">
            
                <form class="search-form" id="search-form" method="post" accept-charset="UTF-8" action="/search/apachesolr_search">
                <input type="text" class="form-text" id="edit-keys-header" name="keys" size="25" maxlength="255"/>
                <input id="edit-submit" class="form-submit" type="submit" value="Търси" />
                </form>

              </td>
              <!--     <td colspan="2">търси</td> -->
              </tr>
			  <tr>
                <!--     <td colspan="3"><span class="regform"> <a href="/search" >подробно търсене </a></span></td> -->
                <td></td>
                <td colspan="2"></td>
              </tr>
              <tr>
                <td colspan="2"><span class="regform"><a href="http://www.duma.bg/user">вход</a></span></td>
                <td colspan="2"><span class="regform"><a href="http://www.duma.bg/user/register">регистрирай се</a> </span></td>
                <td></td>
                <td></td>
              </tr>
			</table>
        </td>
      </tr>
    </table></td>
  </tr>
<!--  <tr>-->
    <tr height="55" align="left" valign="top">
        <td colspan="5">
	
		<table width="100%" border="0" cellpadding="0" cellspacing="0" style="font-family:Arial; font-size:12px; color:#000000">
		<tr>
		<td>		                                
		<div id="menucontainer">
		<div id="glmenu"> 
		   <ul class="nice-menu nice-menu-right" id="nice-menu-0"><li class="menu-115 menu-path-dumabg- first  odd "><a href="http://www.duma.bg/" title="Начало">Начало | </a></li>
<li class="menu-117 menu-path-taxonomy-term-1 even "><a href="/taxonomy/term/1" title="България">България | </a></li>
<li class="menu-118 menu-path-taxonomy-term-2 odd "><a href="/taxonomy/term/2" title="Икономика">Икономика | </a></li>
<li class="menu-119 menu-path-taxonomy-term-3-1 even "><a href="/taxonomy/term/3/1" title="Свят">Свят | </a></li>
<li class="menu-263 menu-path-taxonomy-term-4-1 odd "><a href="/taxonomy/term/4/1" title="Общество">Общество | </a></li>
<li class="menu-277 menu-path-taxonomy-term-5-1 even "><a href="/taxonomy/term/5/1" title="Култура">Култура | </a></li>
<li class="menu-285 menu-path-taxonomy-term-6-1 odd "><a href="/taxonomy/term/6/1" title="Живот">Живот | </a></li>
<li class="menu-287 menu-path-taxonomy-term-7-1 even "><a href="/taxonomy/term/7/1" title="Спорт">Спорт | </a></li>
<li class="menu-302 menuparent menu-path-taxonomy-term-10 odd "><a href="/taxonomy/term/10" title="Приложения">Приложения | </a><ul><li class="menu-303 menu-path-taxonomy-term-42 first  odd "><a href="/taxonomy/term/42" title="">Глобус | </a></li>
<li class="menu-304 menu-path-taxonomy-term-43 even "><a href="/taxonomy/term/43" title="">Руски дневник | </a></li>
<li class="menu-305 menu-path-taxonomy-term-44 odd "><a href="/taxonomy/term/44" title="">Монд Дипломатик |</a></li>
<li class="menu-306 menu-path-taxonomy-term-45 even "><a href="/taxonomy/term/45" title="">Неделник |</a></li>
<li class="menu-307 menu-path-taxonomy-term-46 odd  last "><a href="/taxonomy/term/46" title="">Пегас</a></li>
</ul>
</li>
<li class="menu-295 menuparent menu-path-taxonomy-term-11 even "><a href="/taxonomy/term/11" title="Други">Други |</a><ul><li class="menu-301 menu-path-taxonomy-term-55 first  odd "><a href="/taxonomy/term/55" title="">Фотогалерия |</a></li>
<li class="menu-293 menu-path-taxonomy-term-39 even "><a href="/taxonomy/term/39" title="">Оръжие |</a></li>
<li class="menu-297 menu-path-taxonomy-term-68 odd  last "><a href="/taxonomy/term/68" title="">ИК ДУМА 2008</a></li>
</ul>
</li>
<li class="menu-2638 menu-path-node-842 odd "><a href="/node/842" title="Реклама в ДУМА">Реклама |</a></li>
<li class="menu-299 menu-path-authors even "><a href="/authors" title="Автори">Автори |</a></li>
<li class="menu-332 menuparent menu-path-node-29 odd "><a href="/node/29" title="Архив">Архив |</a><ul><li class="menu-829 menu-path-olddumabg first  odd  last "><a href="http://old.duma.bg" title="Архив до 2009г.">Архив до 2009г.</a></li>
</ul>
</li>
<li class="menu-707 menu-path-node-2067 even  last "><a href="/node/2067" title="Вестникът в PDF">Вестникът в PDF</a></li>
</ul>
		
             
			<!--	<div id="flags">
			<a href="/ende/140535"><img src="/images/en.png" 	border="0" 	alt="English" /></a>&nbsp;&nbsp;&nbsp;<a href="/bgde/140535"><img src="/images/bg.png" border="0" alt="Български" /> </a>			</div> -->
            
		 </div>
	  	<!-- Sub Menus container. Do not remove -->
		<div id="menu_inner">
		<div id="rubriki_menu" class="innercontent">
	<table border="0" align="center" cellpadding="0" cellspacing="0">
 	<tr>
    <td>
    <table border="0" bgcolor="#3300CC" cellspacing="0" cellpadding="0" align="center">
    <tr>
	<td>&nbsp;test</td>
    </tr>
    </table></td>
  </tr>
</table>
	</div>	
	<!-- End Sub Menus container -->
	</div>
	</div>
</td>
  </tr>
</table>
</td>
  </tr>
  <tr>
    <td><table width="100%"  border="0" cellpadding="0" cellspacing="0" id="tablecenter">
      <tr valign="top">
        <td>
		  <table width="100%" height="100%"  border="0" cellpadding="0" cellspacing="0" id="tableleft">
          <tr>
            <td valign="top">
    
		<div id="main">
		 								 									 			 <!--/*   terms    */  -->

<!--/*   terms end   */ -->
  <div id="node-140535" class="node clear-block">



<p class="field-field-heading">
</p>

  <!--     <div class="field-field-heading"></div> -->
  <!--   </div> -->
<div class="container">

 <!-- bkb mahame h2 <h2> -->
<!-- <div id="tit-pict"> -->
<!--  <div class="text"> -->

<!-- Nad-zaglavieto! -->
  <p  class="nadzaglavie2"></p> 
<!-- -->
  <p  class="nadzaglavie"></p> 
  <p  class="title"><a href="/node/140535" title="Карикатура на деня">Карикатура на деня</a></p> 
<!--  </h2>  bkb -->

  <div class="meta">
  <!--  </div>  -->

<!-- </div> -->
<p> 

 <p><span class="field-field-subtitle">  
  </span> </p>
  </p>

  <p><span class="field-autor"><a href="/author/"  >
   </a></span> </p>
  </p>
  

 


<!-- <p><span class="field-autor"><a href="/author/"  > </a></span> </p> -->

<div class="top-pict">
 <br><span class='text-snm'></span><br><span class='text-aut'></span><br></div>

<div class="content">
    <div class="field field-type-filefield field-field-kar">
    <div class="field-items">
            <div class="field-item odd">
          	   <img  class="imagefield imagefield-field_kar" width="268" height="340" alt="" src="http://www.duma.bg/sites/default/files/1244_080217.jpg?1486573410" />        </div>
        </div>
</div>


<div class="field field-type-text field-field-kar-author">
    <div class="field-items">
            <div class="field-item odd">
          	   Анатолий СТАНКУЛОВ        </div>
        </div>
</div>


<div class="field field-type-date field-field-date-kar">
    <div class="field-items">
            <div class="field-item odd">
          	   <span class="date-display-single">9. Февруари 2017</span>        </div>
        </div>
</div>


    <p>&nbsp;</p>  
<div style="text-align:left;margin:0%;padding=0%">
<span class="print_html"><a href="http://www.duma.bg/print/140535" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Версия за печат" title="Версия за печат" width="16" height="16" class="print-icon print-icon-margin" />Версия за печат</a></span><p>
</div>
  
  <div>
     <span class="face-friend"><a  data href="http://www.facebook.com/www.duma.bg"><img width="20" height="20" title="Приятел" alt="Приятел" src="/images/friend.jpg"></a></span>     
      <div class="fb-like" data-href="http://www.duma.bg/node/140535" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
    
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://www.duma.bg/node/140535" data-text="Карикатура на деня" data-via="_____">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    </div>
    
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> 

<p>
<div class="facebook">ВАШИЯТ FACEBOOK КОМЕНТАР</div>
</a><div id="fb-root"></div><script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1"></script><fb:comments href="http://www.duma.bg/node/140535" num_posts="5" width="710" data-colorscheme="light"></fb:comments>

 
</div>
  </div>
   <!-- </div> text --> 
</div><!-- container -->
</div> <!-- node -->
	  
			  </div>
			  </td>
          </tr>
          <tr>
            <td bgcolor="#72706f">&nbsp;</td>
          </tr>
          <tr>
            <td height="20%" valign="top">
<!--              <p>Най-четени материали Най-коментирани материали </p>   -->
			 
          <tr>
          </tr>
          <tr>
            <td height="50" align="center">
            
            <script type='text/javascript'>
/* easyads.bg textAd rotator name: Duma.bg, 600x150, TextAds, Homepage Bottom, size: 600x150, url: duma.bg */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/textads.php?rid=6818&':'http://media.easyads.bg/textads.php?rid=6818&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=L7GG3u6h20nprr0WH5G6cHLJ_LgbpEhl&eaclick=></'+s+'>');
}(document, screen, location));
</script>

			</td>
          </tr>
          <tr>
            <td align="center">
             </td>
          </tr>
          
        </table></td>
		<td width="7"></td>
        <td width="1" bgcolor="#999999"></td>
		<td width="7"></td>
        <td width="300">
        <table width="100%"  border="0" cellpadding="0" cellspacing="0" id="tableright">
          <tr>
            <td align="center">
			
			               
			   <div align="right">
               <script type="text/javascript" language="javascript"><!-- 
_d=document; _n=navigator; _t=new Date(); function t() { _d.write( 
"<img src=\"http://counter.search.bg/cgi-bin/c?_id=vk_Duma&_z=0&_r="+
_r+"&_c="+_c+"&_j="+_j+"&_t="+(_t.getTimezoneOffset())+"&_k="+_k+
"&_l="+escape(_d.referrer)+"\" width=70 height=15 "+
"border=0>");} _c="0"; _r="0"; _j="U"; _k="U"; _d.cookie="_c=y";_d.cookie.length>0?_k="Y":_k="N";//--></script>
            
<script type="text/javascript" language="javascript1.2">
<!-- 
_b=screen; _r=_b.width; _n.appName!="Netscape"?_c=_b.colorDepth : _c=_b.pixelDepth;
_n.javaEnabled()?_j="Y":_j="N";
//--></script>
			    </div>
                
              </td>
          </tr>
          
          <tr>
            <td valign="top" >
            
			 
				<script type='text/javascript'>
			/* easyads.bg displayAd rotator name: Duma.bg, 300x600, Banner, Right 1st, NETWORK Dynamic, size: 300x600, url: duma.bg */
			(function(dc, scr, loc){
			var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
			var surl=(loc.protocol=='https:'?'https://media.easyads.bg/displayads.php?rid=6814&':'http://media.easyads.bg/displayads.php?rid=6814&');
			dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=aRdeT6howNFeP-AtfA7yIoqIr4zOVGY7&eaclick=></'+s+'>');
			}(document, screen, location));
			</script>
            
          <hr noshade="noshade" /> 
          
          <div class="view view-view-heading-by-num-short view-id-view_heading_by_num_short view-display-id-embed_1 head-num view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
      <h3><a href="/taxonomy/term/1">България</a></h3>
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-2extra-title-value">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/140542" class="small_title">Герджиков измете АПИ заради смъртта в тунела</a></span>
  </div>
  
  <div class="views-field-field-subtitle-value">
                <span class="field-content">От постовете си са отстранени шефовете на БДЖ, НКЖИ и 14 областни управители</span>
  </div>
  
  <div class="views-field-field-author-uid">
                <span class="field-content"><a href="http://www.duma.bg/author/Дума">Дума</a></span>
  </div>
  
  <span class="views-field-field-issue-date-value">
                <span class="field-content"><span class="date-display-single">9. Февруари 2017</span></span>
  </span>
  
  <span class="views-field-field-issue-number-value">
          <label class="views-label-field-issue-number-value">
        , брой:
      </label>
                <span class="field-content">28</span>
  </span>
  
  <div class="views-field-totalcount">
                <span class="field-content">264</span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">0</span>
  </div>
  
  <div class="views-field-body">
                <div class="field-content"><p><dme:context type='node' cid='140542' />
<p>Служебният премиер Огнян Герджиков измете ръководството на Агенция &quot;Пътна инфраструктура&quot; заради смъртния случай в тунел &quot;Ечемишка&quot; на магистрала &quot;Хемус&quot;. Председателят на Управителния съвет на АПИ Дончо Атанасов, изпълнителният директор на &quot;Автомагистрали&quot; АД Парашкев Кръстев и директорът на дирекция &quot;...</div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div> 			
            <hr noshade="noshade" /> 
           
            <a href="http://www.apis.bg/bg" target="_blank"><img src="/baneri/baner_apis.jpg" alt="Апис" width="300" height="250" border="0" /></a>
                       
            <div align="center">

                  <!-- Web Counter code start -->
                  <div align="right"><font size=1>
                  <script type="text/javascript" language="javascript"><!-- 
                  _d=document; _n=navigator; _t=new Date(); function t() { _d.write( 
                  "<img src=\"http://counter.search.bg/cgi-bin/c?_id=vk_Duma&_z=0&_r="+
                  _r+"&_c="+_c+"&_j="+_j+"&_t="+(_t.getTimezoneOffset())+"&_k="+_k+
                  "&_l="+escape(_d.referrer)+"\" width=70 height=15 "+
                  "border=0>");} _c="0"; _r="0"; _j="U"; _k="U"; _d.cookie="_c=y";_d.cookie.length>0?_k="Y":_k="N";//-->
                  </script>
                              
                  <script type="text/javascript" language="javascript1.2">
                  <!-- 
                  _b=screen; _r=_b.width; _n.appName!="Netscape"?_c=_b.colorDepth : _c=_b.pixelDepth;
                  _n.javaEnabled()?_j="Y":_j="N";
                  //--></script>
            
              <a href="http://counter.search.bg/cgi-bin/s?_id=vk_Duma" target="_top">
              <script type="text/javascript" language="javascript"><!-- t(); //--></script>
              <noscript>
              <img src="http://counter.search.bg/cgi-bin/c?_id=vk_Duma&_z=0" alt="" width=70 height=15 border=0">
              </noscript>
              </a></font>  
		 <!-- Web Counter code end -->  
		</div>
		  </td></tr>
    	    </table></td>
      </tr>
    </table></td>
  </tr>
    <tr bgcolor="#72706f">
    <td height="22" colspan="5" valign="middle">	<div align="center" class="submenu" > <a href="/node/449">За нас</a>    |   <a href="/node/841">Редакция</a>    |   <a href="/node/843" >Контакти</a>    |   <a href="/node/842" >За реклама</a>    |   <a href="/node/840" >Абонаменти</a>    |    <a href="taxonomy/term/63">Списание "Ново време"</a>  |  <a href="/node/844"> Условия за ползване</a></div></td>
  </tr>
  <tr bgcolor="#72706f">
    <td height="22" colspan="5" valign="middle"><div>
      <div align="center"><font style="font-family:Arial; font-size:12px; font-weight:bold; color:#FFFFFF; text-decoration:none">Всички права запазени &quot;ДУМА&quot; </font></div>
    </div></td>
  </tr>
		</table>

</div>
<div id="side_right"></div>


</body>
</html>
